Какое необходимо устройство для работы с приложением Taxoid

28.06.2017

Ответ

Для стабильной работы приложения необходим смартфон с операционной системой Android начиная с версии 4.0.2 и выше. Подключение к сети интернет, желательно 3G.

 

 

  •  Такси 10ка 
  •  Любимое такси 
  •  Люкс такси 
  •  Эталон такси 
  •  Виват такси 

067-518-86-00

050-457-32-33

093-155-69-26

Viber logo067-828-08-60

За дополнительной помощью обращайтесь по телефону